Комутатор ZyXEL GS1915-26v2, 26 Ports, 24x GbE and 2x SFP, rackmount, fanless, Smart Switch hybrid mode, standalone or NebulaFlex Cloud
Цена:
€170.00
-
Марка:ZyXEL
-
Размери (Ш, Д, В), mm:300 x 165 x 44 mm
-
Общ брой портове:26
-
Основни портове, тип:24x10/100/1000Base-T
-
Свободни (10GB) слотове:-
-
Uplink портове:2xSFP
-
Power Over Ethernet (PoE):-
-
Суич, тип:Fixed Port
-
Пропускателна способност, Mpps:38.6 Mpps
-
Капацитет за маршрутизиране/превключване, Gbps:52 Gbps
-
MAC адреси:16K
-
Памет (Flash, RAM):64MB/512MB (Flash/RAM); Packet buffer (byte): 1MB; Jumbo frame (byte): 9KB
-
VLAN (брой, стандарти):IEEE 802.1Q Tagged VLAN; VLAN Groups: 1K static VLAN IDs; Port-based VLAN; Protocol-based VLAN (via ACL); MAC-based VLAN (up to 50); Vendor-ID VLAN (up to 8); Voice VLAN (up to 10); Guest VLAN; VLAN Trunking
-
Routing:-
-
Stackable:-
-
L2 мрежови стандарти:IEEE 802.3ab/ad/x/d/w/s
-
IPv6 functionality:IPv6 over Ethernet (RFC 2464); IPv6 Addressing Architecture (RFC 4291); Dual Stack (RFC 4213); ICMPv6 (RFC 4884); Path MTU (RFC 1981); Neighbor Discovery (RFC 4861)
-
Опция за монтаж:Rackmount/Wall-mount
-
Fans_TEXT:Fanless
-
QoS:8 Hardware Queues per port; IEEE 802.1p CoS; DSCP (Diffserv); Queue Method: SPQ/WFQ/WRR/Hybrid-SPQ; DSCP to IEEE 802.1P Mapping; Bandwidth Control (ingress/egress); Storm Control (Broadcast)/Multicast/Unknown Unicast); IEEE 802.3x Flow Control
Контакт
Може да се свържете с нас чрез формуляра по-долу.